Problema Pokemon go, solo se abre con wifi, y se mantiene con datos

Portal Hoy Foros Pokémon Go Problema Pokemon go, solo se abre con wifi, y se mantiene con datos

Este debate contiene 146 respuestas, tiene 5 mensajes y lo actualizó  Benjamin Osses Henriquez hace 1 mes, 3 semanas.

Viendo 15 publicaciones - del 1 al 15 (de un total de 147)
  • Autor
    Publicaciones
  • #30787

    Nuevo problema pokemon go (No he visto informacion sobre el)
    • Debates:
    • Respuestas:
    • Total: 0

    Estoy teniendo un problema bastante irritante con Pokemon Go. Tengo datos de ineternet (1GB) y me funciona google, watsap, maps etc. Pero Pokemon solo se me abre cuando estoy conectada al wifi, una vez abierto (la pantalla de carga de la barra azul) todo bien, puedo irme a dar un paseo y lo normal, de vez en cuando se peta, o me sale lo de ” no se ha encontrado señal gps” pero va funcionando, a veces tengo que cerrar y abrir la aplicacion de nuevo, y bien. El problema es cuando ya he abierto y cerrado la aplicacion varias veces porque haya problemas con servidores o los tipicos bugs del juego (que el mapa no gire, que no puedas abrir nada de la pantalla, que captures a un pokemon y se quede la bola sin hacer nada etc) Pues en una de estas que intento volver a abrirla, ya no carga. Sale la barra azul casi por el principio y da igual que me tire 2h esperando, o entrando y saliendo, ya no carga. A no ser que vuelva a ir a una zona wifi, arranque el juego, y ya pueda volver a darme otro paseo hasta la proxima. No se si es culpa de los datos (que van bien para todo lo demas) o si es alguna opcion que tendré mal puesta en el movil… ni idea pero me esta volviendo loca, he perdido muchos pokemons y oportunidades de entrar a gimnasios por culpa de esto. Y salir a pasear con amigos y quedarme solo yo sin juego a los 30 min…. es desesperante

    #30852

    Juan
    • Debates:
    • Respuestas:
    • Total: 0

    Wow, pues suena a que haces mucho en poco tiempo no?, el problema yo lo tengo desde hace un par de horas (si acaso? , pero no eh perdido millones de pokemons, oh millones de gimnasios.

    #30874

    Marcos
    • Debates:
    • Respuestas:
    • Total: 0

    A mi me pasa exactamente lo mismo que tu desde que he deacargado el juego hace unos días atrás desde mi Xperia z1, y es desesperante esta situacion, ojalá alguien nos de una solución pronto.

    #30925

    César
    • Debates:
    • Respuestas:
    • Total: 0

    Tengo el mismo problema a pesar de tener datos inicialmente solo me abre con wifi, es estresante esa situación.

    #30943

    Zavi
    • Debates:
    • Respuestas:
    • Total: 0

    Otro mas que se suma a el problema mencionado, me pasa exactamente lo mismo. Y justo desde que actualice la aplicacion, esperemos que lo arreglen pronto… Ya que la gracia del juego esta en poder ir moviendote.

    #30944

    Murfu
    • Debates:
    • Respuestas:
    • Total: 0

    Buenas, yo tenía el mismo problema. Acabo de tener una iluminación y he borrado la caché del juego (ya sabéis, en aplicaciones-pokemongo-borrar caché) y ha funcionado, ahora me abre sin wifi.
    También he desinstalado el pokeradar, una app que tenía.
    No sé qué lo habrá provocado pero ahora me funciona, espero que a vosotros también.

    #30972

    Ssmth
    • Debates:
    • Respuestas:
    • Total: 0

    A mi me pasa exactamente lo mismo, he probado a borrar el caché y aún así nada… no sé qué hacer

    #30977

    yojaimar
    • Debates:
    • Respuestas:
    • Total: 0

    Tengo el mismo problema

    #30980

    Marcos
    • Debates:
    • Respuestas:
    • Total: 0

    He probado a borrar la cache del juego, pero sin embargo nada

    #30982

    Murfu
    • Debates:
    • Respuestas:
    • Total: 0

    Edito:
    Borré el caché y se me abrió un par de veces hoy con los datos, pero a la tercera vez ya no ha vuelto a abrirse, solo con wifi..

    #31075

    FAMA
    • Debates:
    • Respuestas:
    • Total: 0

    por un momento pense ser el unico e pasa lo mismo pero no hay solucion compartimos la misma desesperacion …….

    #31076

    Lothren
    • Debates:
    • Respuestas:
    • Total: 0

    Tengo el mismo problema.no hay una maldita solucion?

    #31111

    carlos
    • Debates:
    • Respuestas:
    • Total: 0

    Presente el mismo inconveniente solo me iniciaba con el Wifi; me fui ajustes le di en forzar detención luego borre cache y me esta ingresando normal con datos, sino verificar en uso de datos si la aplicación la tienen con alguna restricción al conectar con los mismos

    #31117

    PkRsZ
    • Debates:
    • Respuestas:
    • Total: 0

    Al parecer, es porque los datos en segundo plano de los Servicios de Google Play están desactivados.

    Entren a uso de datos y desactiven donde dice “Restingir datos en segundo plano” de Servicios de Google Play

    A mi me funcionó 😀

    #31153

    Marcos
    • Debates:
    • Respuestas:
    • Total: 0

    Gracias por tu aporte, sin embargo lo he probado y no me va Pokemon Go :'(
    Toca seguir esperando a ver si alguien propone otra solución

Viendo 15 publicaciones - del 1 al 15 (de un total de 147)

Debes estar registrado para responder a este debate.

Cerrar
Quién está en línea ahora
Hay 1 usuario en línea dentro del sitio.
Cerrar
*
*